No ha sido posible cargar la foto. Hubo un problema con el archivo de imagen.

Ver el tema anterior Ver el tema siguiente Ir abajo

No ha sido posible cargar la foto. Hubo un problema con el archivo de imagen.

Mensaje  ignaciogs el Dom Feb 05, 2012 8:45 am

Buenas noches a todos, mi nombre es Ignacio soy nuevo en el foro. De antemano muchas gracias por su ayuda.
Paso a detallar mi problema:

Tengo una página en Facebook, todo funcionaba bárbaro, hace más de un año existe y HOY justamente HOY, no me deja subir ninguna imagen. Puedo hacer de todo pero no me permite subir imágenes, y las imágenes son fundamentales. ¿Por qué pudo haber pasado eso? Yo la página la manejaba excelente, sin ningún problema. Hoy vino el gran problema. (Ya probé JPG, PNG, el peso de las fotos. En sí, fue de golpe). Esto apareció de sorpresa y no sé que probar ya que probé de todo, estuve todo el día. La leyenda que aparece es esta: "No ha sido posible cargar la foto. Hubo un problema con el archivo de imagen." Ya no sé que hacer, todo funciona bien menos eso y no la puedo utilizar sin imágenes. Los usuarios sí pueden subir fotos. Pero yo ADMINISTRADOR, y con el NOMBRE DE LA PÁGINA ES IMPOSIBLE.

Agradecería su gran ayuda por favor.

Muchísimas gracias.

ignaciogs
Nuevo en el Foro
Nuevo en el Foro

Mensajes: 1
Puntos: 5
Fecha de inscripción: 05/02/2012

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


Permisos de este foro:
No puedes responder a temas en este foro.